Wróć   polish:Elite:board > hard- i software > programy
programy dyskusja, pomoc, bez ofert

Odpowiedz
 
LinkBack Narzędzia wątku Przeszukaj ten temat Wygląd

  #1 (permalink)  
Stare 29.06.2007, 18:06
Junior Member
 
Zarejestrowany: Apr 2007
Postów: 8
Postów w giełdzie: 0
Question Przegladarki mi nie działaja

Nie działaja mi przegladarki firefox oraz internet explorer. Zachowują sie jakby neta nie bylo, a gg i emul noramlnie mi działaja.
Internet dostarcza mi kafejka internetowa. Jestem podpiety przez switcha a reszta osob korzystajace z tego urzadzenia nie ma zadnych problemów.
Niech ktos mi powie w czym moze tkwic problem jak go naprawic.

  #2 (permalink)  
Stare 30.06.2007, 14:57
Junior Member
 
Zarejestrowany: Jun 2007
Postów: 4
Postów w giełdzie: 0
Domyślnie Odp: Przegladarki mi nie działaja

najprawdopodobniej masz kilka antywirusów odinstaluj najlepiej wszystkie potem zainstaluj ponownie ale tylko 1

  #3 (permalink)  
Stare 30.06.2007, 23:29
Avatar mati1989
Junior Member
 
Zarejestrowany: Mar 2006
Skąd: Tarnowa
Postów: 161
Postów w giełdzie: 0
Domyślnie Odp: Przegladarki mi nie działaja

Mam podobny problem z tym ze u mnie nie dziala IE i Opera a dziala Mozilla. Odinstalowalem antiwirusa i firewalla, zainstalowalem najnowszego IE ale nadal nie dziala.
Mozliwe ze przez to tez aktualizacje windowsa nie chca sie pobierac. Ciagle pisze 0% przy pobieraniu a Windowsa mam oryginalnego. Nie chce mi sie kompa formatowac. Moze ktos wie co mozna na to poradzic?

  #4 (permalink)  
Stare 30.06.2007, 23:42
Avatar okon140
Junior Member
 
Zarejestrowany: Jan 2007
Skąd: KrŻyRz
Postów: 66
Postów w giełdzie: 0
Domyślnie Odp: Przegladarki mi nie działaja

Spróbować przeinstalować przeglądarkę najlepiej żeby była jedna. Przeskanować komputer na nodzie w trybie awaryjnym użyj jeszcze na przykład ad aware i pousuwaj wszytko. Jeżeli będziesz miał jedną przeglądarkę i to nic nie da, może spróbuj zaktualizować te programy.
W ostateczności formacik...
__________________
OkOn

  #5 (permalink)  
Stare 01.07.2007, 09:52
Avatar mr.n0b0dy
Wzorowy user
 
Zarejestrowany: Jan 2007
Skąd: okolice grodu Kraka
Postów: 6 331
Postów w giełdzie: 0
Domyślnie Odp: Przegladarki mi nie działaja

Jeśli podejrzewacie wirusa to logiem z hijakthis'a walnijcie tu...
A może to po prostu błędne ustawienia internetowe w przeglądarce (DNS-y, proxy...)

P.S
Z IE od razu dać sobie spokój, jak już to chociaż FireFoxa przyinstalować.

  #6 (permalink)  
Stare 26.07.2009, 18:19
Junior Member
 
Zarejestrowany: Jul 2009
Postów: 1
Postów w giełdzie: 0
Domyślnie

Elo

Mam identyczny problem tylko, że mi nie chodzi Firefox, IE i Opera. Ogólnie nie chodzą mi przeglądarki. Kolega informatyk powiedział mi, że to może coś z opcjami sieci. Bo ostatnio instalowałem aktualizacje do Mozilli wyłączyłem kompa na 1h i włączyłem go i od jakiś 3 dni mi nie chodzą przeglądarki.

Sorry za błędy, ale brakuje mi cennego surowca (czas)

  #7 (permalink)  
Stare 26.07.2009, 19:44
Avatar wilk289
Moderator
moderator
 
Zarejestrowany: May 2009
Skąd: Augustów
Postów: 2 821
Postów w giełdzie: 0
Domyślnie Odp: Przegladarki mi nie działaja

Przyczyn może być bardzo dużo:
zła konfiguracja ustawień sieciowych
uszkodzony kabel , wtyczka lub karta sieciowa
źłe ustawienie anteny jeśli to radiówka
źle skonfigurowany antywirus
zawirusowany system
i wiele innych przyczyn

Radziłbym zacząć od kliknięcia na karcie sieciowej przycisku '' Napraw'' a wcześniej zresetuj kartę sieciową.
Odpowiedz

Szybka odpowiedź
Antispam, complete the task: 
 
Wiadomość:
Opcje

Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie
Wygląd

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BBCode jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony
Trackbacks are Wyłączony
Pingbacks are Wyłączony
Refbacks are Wyłączony


Podobne wątki
Temat Autor wątku Forum Odpowiedzi Ostatni post/autor
Nie działa mi mikrofon! Ziben archiwum forum windows 14 11.02.2009 19:15
Nic mi nie działa POMOCY!! kamilpio archiwum forum windows 0 18.04.2007 15:52
Nie działa mi radio internetowe! lechuimarta programy 0 23.03.2007 00:54
Dzwięk mi nie działa :/ Siwy!!! archiwum forum sprzęt 4 11.11.2005 22:07


Wszystkie czasy w strefie GMT +2. Teraz jest 00:18.

Powered by vBulletin® Version 3.8.8 Beta 3
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.5.2
Tłumaczenie: vBHELP.pl - Polskie wsparcie vBulletin
1412201936

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231 232 233 234 235 236 237 238 239 240 241 242 243 244 245 246 247 248 249 250 251 252 253 254 255 256 257 258 259 260 261 262 263 264 265 266 267 268 269 270 271 272 273 274 275 276 277 278 279 280 281 282 283 284 285 286 287 288 289 290 291 292 293 294 295 296 297 298 299 300 301 302 303 304 305 306 307 308 309 310 311 312 313 314 315 316 317 318 319 320 321 322 323 324 325 326 327 328 329 330 331 332 333 334 335 336 337 338 339 340 341 342 343 344 345