Wróć   polish:Elite:board > komunikacja > sieci
sieci internet, lan, sdi

Temat zamknięty
 
LinkBack Narzędzia wątku Przeszukaj ten temat Wygląd

  #1 (permalink)  
Stare 25.03.2009, 13:46
Junior Member
 
Zarejestrowany: Mar 2009
Postów: 3
Postów w giełdzie: 0
Domyślnie brak strony 192.168.1.1 livebox

Witam. Mam taki dziwny problem. Mam livebox'a, jest podłączony pod niego komputer przez kabel sieciowy, drugi komputer przez adapter wi-fi dołączony przez nich, i laptop przez karte wi-fi. Wszystko mi normalnie działa (wiadomo jak to w tp nigdy nic do końca normalnie nie działa), internet jest, normalnie na wszystkich kompach. Problem jest następujący. Przez kompa z kablem sieciowym i bez przewodowym adapterem mogę wejść w panel http://192.168.1.1, i normalnie działa wszystko. Problem mam jak chce wejść przez laptop do panelu livebox'a. Kiedyś normalnie wszystko działało, a od jakiegoś czasu mogę wejść, ale strona wygląda tak:
Nie mam pojęcia czemu się tak stało. Na jakimś forum znalazłem, że kolesiowi blokował Kaspersky 2009, też go mam wsumie od nie dawna, może to jego przyczyna, ale on jak go wyłączył to mu działało, potem dodał na białą liste i było ok. Umnie nie działa ani tak, ani tak. Próbowałem też nadać stałe IP w protokole internetowym TCP/IP, nadałem 192.168.1.14 później 192.168.1.2 maske 255.255.255.0, brame domyślną 192.168.1.1 serwer DNS 192.168.1.1 i też nic mi to nie pomogło :/ Sprawdzałem przekierowania jest 0 błedów, wszystko ok. Jedynie to mi przeszkadza, bo korzystam najwięcej z internetu i przez laptop, a do panela potrzebuję dostępu. Już nie mam pomysłów czego może to być wina. Pewnie pomógł by format, ale nie mam go teraz w planach. Sory, że tak dużo, ale wole konkretnie niż potem dopisywać tysiące razy.

  #2 (permalink)  
Stare 26.03.2009, 02:24
Junior Member
 
Zarejestrowany: Mar 2006
Postów: 658
Postów w giełdzie: 0
Domyślnie Odp: brak strony 192.168.1.1 livebox

Nie widzę sensu ustawiania ręcznie adresów skoro net działa. Problem prawdopodobnie leży w Javie na kompie bo zdaje się, że LB korzysta właśnie z tego. Zainstaluj nową wersję powinno pomóc. Jeżeli nie to wywal (usuń z systemu) antywirusa i sprawdź czy pomoże, jeżeli tak ponowna instalacja i powinno wrócić do normy.

  #3 (permalink)  
Stare 26.03.2009, 12:35
Junior Member
 
Zarejestrowany: Mar 2009
Postów: 3
Postów w giełdzie: 0
Domyślnie

Jak nic nie dało nadanie stałego IP odrazu zmieniłem na automatyczne. Wgrałem najnowszą Jave i nic. Lecz odinstalowanie antywirusa pomogło i już działa. Zastanawia mnie taka rzecz, że jak go wgrałem nie miałem wogle dostępu do zapory Windowsa, a jak odinstalowałem to mam normalnie. Może się coś źle wgrał. Zaraz zainstaluje to się dowiem.

Dobra sprawa się wyjaśniła. Odinstalowałem antywirusa i działa. No to happy i instaluje go na nowo. I działa, aktualizuje dane i... znowu nie działa. To się wkurzyłem i w opcjach wszystko po koleji patrze. Natrafiłem na blokowanie banerów, tam gdzie koleś wtedy pisał z tą biała lista. Dodałem i nic. To dodałem jeszcze bez http:// i... i działa. Ale sobie wymyślili. Dzięki za pomoc, PozdRo.
Temat zamknięty

Tagi
19216811 neostrada livebox

Szybka odpowiedź
Antispam, complete the task: 
 
Wiadomość:
Opcje

Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie
Wygląd

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BBCode jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony
Trackbacks are Wyłączony
Pingbacks are Wyłączony
Refbacks are Wyłączony


Podobne wątki
Temat Autor wątku Forum Odpowiedzi Ostatni post/autor
Sieć prywatna np. 192.168.*.* bez łączności z innym urządzeniem unit4444 sieci 0 03.12.2008 12:56
Router Asmax BR-604g problem ze stroną 192.168.2.1 dies111 sieci 3 31.10.2008 19:40
Brak połączenia MIO 168 jacobek1212 sprzęt do nawigacji 7 30.07.2008 09:27
LiveBox - Telefonia internetowa - Błąd :( Brak numeru e164 plmati sieci 1 18.02.2007 21:51
Outpost i 192.168.1.1 Livebox Dasiu2 sieci 2 02.02.2007 01:05


Wszystkie czasy w strefie GMT +2. Teraz jest 17:36.

Powered by vBulletin® Version 3.8.8 Beta 3
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.5.2
Tłumaczenie: vBHELP.pl - Polskie wsparcie vBulletin
1419262614

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231 232 233 234 235 236 237 238 239 240 241 242 243 244 245 246 247 248 249 250 251 252 253 254 255 256 257 258 259 260 261 262 263 264 265 266 267 268 269 270 271 272 273 274 275 276 277 278 279 280 281 282 283 284 285 286 287 288 289 290 291 292 293 294 295 296 297 298 299 300 301 302 303 304 305 306 307 308 309 310 311 312 313 314 315 316 317 318 319 320 321 322 323 324 325 326 327