Wróć   polish:Elite:board > komunikacja > sieci
sieci internet, lan, sdi

Odpowiedz
 
LinkBack Narzędzia wątku Przeszukaj ten temat Wygląd

  #1 (permalink)  
Stare 06.10.2010, 16:06
Junior Member
 
Zarejestrowany: Mar 2010
Postów: 16
Postów w giełdzie: 0
Domyślnie Nie moge wejsc na strone routera (TP LINK TD-W8901G)

Witam
Znajomy oddał mi używany przez siebie routera tp-linka.
Dokąd on go używał było z nim wszystko ok.
Natomiast gdy podlaczam go u siebie - wszystko ok ADSL, ethernet, zasilacz, diody świeca się stale prawidłowo - mam normalnie połączenie sieciowe z routerem, ale nie mam internetu.
Wchodze na strone routera 192.168.1.1 ładuje sie jakies 10 sekund i po chwili komunikat, ze nie moze odnalezc serwera.
Pomyslalem, ze moze znajomy zmienil IP routerowi wiec wciskam przycisk reset (caly czas trzymam) wylaczam router i włączam dalej trzymajac reset przez jakies 15 sekund, czekam az sie diody ustabilizuja i ponownie wchodze na 192.168.1.1 i to samo... laduje sie, laduje i brak polaczenia z serwerem...
Sprawdzałem na 2 kompach. na windowsie i na linuxie i lipa.
Polaczenie sieciowe z routerem jest ale nie ma neta z neostrada, bo nie moge wejsc na strone routera by go skonfigurowac.
Prosze o pomoc pozdrawiam.

PS: u znajomego nie moge sprawdzic, bo wyjechal.

  #2 (permalink)  
Stare 06.10.2010, 16:43
Junior Member
 
Zarejestrowany: Aug 2007
Postów: 7
Postów w giełdzie: 0
Domyślnie Odp: Nie moge wejsc na strone routera (TP LINK TD-W8901G)

Sprawdż ustawienia Twojej karty sieciowej, czy przypadkiem w ustawieniach TCP/IP nie masz wpisanych adresów. Bo objaw jest właśnie taki. Ustaw na automatyczne pobieranie II i DNS i będzie hulać.

  #3 (permalink)  
Stare 06.10.2010, 21:40
Junior Member
 
Zarejestrowany: Mar 2010
Postów: 16
Postów w giełdzie: 0
Domyślnie Odp: Nie moge wejsc na strone routera (TP LINK TD-W8901G)

Ok sprawa wygląda tak :
Gdy dam u siebie na laptopie i u brata na stacjonarnym tcp/ip automatycznie, to wyskakuje Ogarniczenie sieci i tez nie moge wejsc na 192.168.1.1
natomiast gdy ustawie IP na 192.168.1.2 maske: 255.255.255.0 i brame na 192.168.1.1 to połaczenie jest normalne tylko dalej nie moge wejsc na strone routera bo po 10 sekundach ladowania wyskakuje, ze nie znaleziono routera.
Natomiast gdy u innego kolesia dzisiaj sprawdzałem i dałem ustawienia TCP/ip automatyczne to normalnie wszystko hulało i moglem wejsc na strone routera...
Wie ktos co jest zgrane ? czemu ja na lapku mam taki problem ?
Moze karta sieciowa ma cos do gadania w tej sytuacji ?
Odpowiedz

Szybka odpowiedź
Antispam, complete the task: 
 
Wiadomość:
Opcje

Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie
Wygląd

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BBCode jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony
Trackbacks are Wyłączony
Pingbacks are Wyłączony
Refbacks are Wyłączony


Podobne wątki
Temat Autor wątku Forum Odpowiedzi Ostatni post/autor
Router TP-LINK TD W8901G - nie działa internet ... extreme009 sieci 10 06.08.2012 12:34
TP-LINK TD-W8901G Konfiguracja andpawlik sieci 175 30.12.2011 23:51
Pomocy! TP-LINK TD-W8901G, sieciówka WIFI usb TP-LINK TL-WN321G,Net24 na kablach TP! enklava sieci 2 03.06.2010 14:56
Tp-link td-w8901g sterowniki lesny6 sieci 1 14.05.2010 17:26
TP-LINK TD-W8901G lagi CudownyDzieciak sieci 13 27.02.2010 13:23


Wszystkie czasy w strefie GMT +2. Teraz jest 14:51.

Powered by vBulletin® Version 3.8.8 Beta 3
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.5.2
Tłumaczenie: vBHELP.pl - Polskie wsparcie vBulletin
1414759906

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231 232 233 234 235 236 237 238 239 240 241 242 243 244 245 246 247 248 249 250 251 252 253 254 255 256 257 258 259 260 261 262 263 264 265 266 267 268 269 270 271 272 273 274 275 276 277 278 279 280 281 282 283 284 285 286 287 288 289 290 291 292 293 294 295 296 297 298 299 300 301 302 303 304 305 306 307 308 309 310 311 312 313 314 315 316 317 318 319 320 321 322 323 324 325 326 327 328 329 330 331 332 333 334 335 336 337 338 339 340 341 342 343 344 345