Wróć   polish:Elite:board > hard- i software > windows > sterowniki
sterowniki poszukiwania, ustawienia, pomoc >>STEROWNIKI - Porady, wskazówki<<

Temat zamknięty
 
LinkBack Narzędzia wątku Przeszukaj ten temat Wygląd

  #1 (permalink)  
Stare 05.02.2010, 13:52
Junior Member
 
Zarejestrowany: Feb 2008
Postów: 9
Postów w giełdzie: 0
Exclamation Pilne ! Brak dzwięku laptop + info.

Witam mam problem dotyczący braku dźwięku w laptopie,miałem Windows XP profesional sp3 był dźwięk komputer był zaśmiecony więc postanowiłem przeinstalować na Windows XP profesional sp3 i po przeinstalowaniu nie ma dźwięku,pisałem i czytałem "setki" tematów na peb.pl i innych i nie udało mi się odzyskać siedzę,już nad tym "20dni" i mam po prostu dość,proszę o pomoc !

Informacje + img:

Sprzęt:



Inne:

Jak się włączy windows po 5min wyskakuje okno znaleziono nowy sprzęt:

-Kontroler multimediów audio.
-CXT AC-Link Model for Intel

Prosze o pomoc....(za fatygę wynagrodze).

Pozdrawiam Dawid

////Dołączam 1 foto:



Używaj opcji Edit
/efazeti

  #2 (permalink)  
Stare 05.02.2010, 21:12
Avatar prezess212
Come Back...
 
Zarejestrowany: Jan 2008
Skąd: Melton Mowbray, UK
Postów: 2 554
Postów w giełdzie: 0
Domyślnie Odp: Pilne ! Brak dzwięku laptop + info.

Zapodaj pełny raport (najlepiej z pełnej wersji programu, jeśli możesz). Zapisz go do pliku i wrzuć na jakiś darmowy serwerek, link do niego w tym temacie.
__________________
W weekendy nie pracuję... bo pracuję

  #3 (permalink)  
Stare 06.02.2010, 11:59
Junior Member
 
Zarejestrowany: Feb 2008
Postów: 9
Postów w giełdzie: 0
Exclamation Odp: Pilne ! Brak dzwięku laptop + info.

Proszę:

I.
FULL raport z everesta :

serwer 1 link: http://www.sendspace.pl/file/49278e3af34d8641eee50bb

LUB:

serwer2 link: http://eupload.pl/files/0HP91WB3/Report.txt

lub

serwer3 link: http://wklej.to/t3eo/text
II.

Dorzucam Foto z menedżera urządzeń:

- http://i48.tinypic.com/33m0phu.png

III.

Zainstalowałem karty dźwiękowej (VIA VT1612A) - i znikł komunikat ze znaleziono nowy sprzęt - kontroler multimediów audio przy starcie windows.

///Dźwięku nadal brak.
Pobrałem zainstalowałem sterowniki do chipsetu płyty głównej (i855 GME).

Mam service pack 3.

Na stronie producenta nie mam nic laptop: MAXDATA (nicnie znalazlem).

Nadal nic.

  #4 (permalink)  
Stare 06.02.2010, 17:42
Avatar prezess212
Come Back...
 
Zarejestrowany: Jan 2008
Skąd: Melton Mowbray, UK
Postów: 2 554
Postów w giełdzie: 0
Domyślnie Odp: Pilne ! Brak dzwięku laptop + info.

Co do dźwięku wypróbuj te: http://www.realtek.com.tw/downloads/...&GetDown=false.

BTW: Czy to nie jest przypadkiem jakiś "krojony" (czyt. przerabiany) Windows ?

Edit://

Kontroler sieci:
http://www.softwarepatch.pl/plik/530...2400-2101.html

Kontroler wideo:
http://d6.devid.info/drv/71/8690088237.zip
__________________
W weekendy nie pracuję... bo pracuję

  #5 (permalink)  
Stare 06.02.2010, 18:01
Junior Member
 
Zarejestrowany: Feb 2008
Postów: 9
Postów w giełdzie: 0
Domyślnie Odp: Pilne ! Brak dzwięku laptop + info.

Temat rozwiązany !

Rozwiązałem już problem przy pomocy forum pcformat.

Jednak skorzystał z twoich sterowników do karty sieciowej.

Jeśli ktoś ma taki problem proszę o to link do tematu:


http://forum.pcformat.pl/thread-206159-page-1.html

Dzięki
Temat zamknięty

Szybka odpowiedź
Antispam, complete the task: 
 
Wiadomość:
Opcje

Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie
Wygląd

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BBCode jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony
Trackbacks are Wyłączony
Pingbacks are Wyłączony
Refbacks are Wyłączony


Podobne wątki
Temat Autor wątku Forum Odpowiedzi Ostatni post/autor
Brak dzwieku HDMi-HDMI laptop+TV LCD LG speede123x archiwum forum sprzęt 14 27.03.2012 18:27
brak dzwieku w xp, laptop hp mnibook 500 rysiufix Windows XP 0 30.06.2009 16:10
Brak dzwieku, brak urządzenia audio Jaan archiwum forum sprzęt 1 29.03.2009 13:42
Ubuntu + Laptop Asus = Brak Dzwieku maven13 linux 15 29.12.2008 11:52
brak dzwieku :( czacha234 archiwum forum sprzęt 2 27.11.2005 20:00


Wszystkie czasy w strefie GMT +2. Teraz jest 23:53.

Powered by vBulletin® Version 3.8.8 Beta 3
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.5.2
Tłumaczenie: vBHELP.pl - Polskie wsparcie vBulletin
1412114032

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231 232 233 234 235 236 237 238 239 240 241 242 243 244 245 246 247 248 249 250 251 252 253 254 255 256 257 258 259 260 261 262 263 264 265 266 267 268 269 270 271 272 273 274 275 276 277 278 279 280 281 282 283 284 285 286 287 288 289 290 291 292 293 294 295 296 297 298 299 300 301 302 303 304 305 306 307 308 309 310 311 312 313 314 315 316 317 318 319 320 321 322 323 324 325 326 327 328 329 330 331 332 333 334 335 336 337 338 339 340 341 342 343 344 345