Wróć   polish:Elite:board > hard- i software > windows > Windows XP
Windows XP problemy, dyskusja, pomoc >>Poradnik Komputerowy<<

Odpowiedz
 
LinkBack Narzędzia wątku Przeszukaj ten temat Wygląd

  #1 (permalink)  
Stare 22.12.2012, 15:24
Avatar mattek97
Senior Member
 
Zarejestrowany: Apr 2009
Postów: 175
Postów w giełdzie: 0
Domyślnie ASUS N10J - BSOD po instalacji systemu

Hej wszystkim!
Z racji tej, iż brat zmieniał laptopa dostałem od niego ASUSa N10J (wersja z 2Gb RAMu). Netbook miał zainstalowany Windows 7, ale stwierdziłem, że system chodzi trochę wolno, a zainstalowanie XPka go odmuli i pozwoli na normalną pracę. OS postawił się z pendrive bezproblemowo, zainstalowałem sterowniki. No i dzień po instalacji systemu, netbook wywala BSOD Stop 0x0000000A od tak. Włączam go, system startuje, odpalał przeglądarkę i do 5min mam BSODa. Dodam, że na poprzednich instalowanych systemach nic takiego się nie działo. Dołączam zdjęcie:


Pozdrawiam i życzę wesołych

EDIT:
Problem na razie ustąpił po wyłączeniu "Active desktop"
EDIT2:
Niestety, ale podczas instalowania aktualizacji komputer znów wywalił BSOD.
Odpowiedz

Szybka odpowiedź
Antispam, complete the task: 
 
Wiadomość:
Opcje

Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie
Wygląd

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BBCode jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony
Trackbacks are Wyłączony
Pingbacks are Wyłączony
Refbacks are Wyłączony


Podobne wątki
Temat Autor wątku Forum Odpowiedzi Ostatni post/autor
Asus P5RD1-VM - Błąd przy instalacji systemu Windows XP Maqweel Windows XP 1 18.05.2011 21:56
Komputer niewstaje po instalacji systemu boro1345 archiwum forum sprzęt 32 31.10.2009 19:08
Wszystko sprawne nie laduje systemu po BSOD i jego probie naprawy weebs Windows Vista 1 22.09.2009 19:29
ASUS EAX800XT krzaki + BSOD po zainstalowniu sterowników K4RW4S archiwum forum sprzęt 0 10.08.2009 17:56
Przywracanie systemu po BSOD, explorer nie dziala zk2is8 archiwum forum windows 2 23.02.2009 23:14


Wszystkie czasy w strefie GMT +2. Teraz jest 14:21.

Powered by vBulletin® Version 3.8.8 Beta 3
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Friendly URLs by vBSEO 3.5.2
Tłumaczenie: vBHELP.pl - Polskie wsparcie vBulletin
1406550114

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163 164 165 166 167 168 169 170 171 172 173 174 175 176 177 178 179 180 181 182 183 184 185 186 187 188 189 190 191 192 193 194 195 196 197 198 199 200 201 202 203 204 205 206 207 208 209 210 211 212 213 214 215 216 217 218 219 220 221 222 223 224 225 226 227 228 229 230 231 232 233 234 235 236 237 238 239 240 241 242 243 244 245 246 247 248 249 250 251 252 253 254 255 256 257 258 259 260 261 262 263 264 265 266 267 268 269 270 271 272 273 274 275 276 277 278 279 280 281 282 283 284 285 286 287 288 289 290 291 292 293 294 295 296 297 298 299 300 301 302 303 304 305 306 307 308 309 310 311 312 313 314 315 316 317 318 319 320 321 322 323 324 325 326 327 328 329 330 331 332 333 334 335 336 337 338 339 340 341 342 343 344 345